Problème à l'allumage

Cours, aide à distance, resolution de problèmes, etc...
Avatar du membre
CouZ
MyEleec d'étain LV1
MyEleec d'étain LV1
Messages : 1529
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A remercié : 3 fois
A été remercié : 4 fois

Problème à l'allumage

Message non lu par CouZ » nov. 15, '12, 18:39

[tab=30]Une question aux doués en informatique.

[tab=30]J’ai un problème avec mon ordinateur portable acer aspire 7520.

[tab=30]Voilà depuis quelque temps mon portable à des problèmes à l’allumage.

[tab=30]Quand j’essaye d’allumer, l’ordinateur se lance (voyant et tout) mais rien à l’écran et j’ai l’impression que l’ordinateur se bloque.

[tab=30]Au bout d’un moment, après plusieurs redémarrages (en débranchant le câble d’alimentation) et un peu de brutalisassions :silence: , il se lance comme avant et il n’y a aucun problème pour l’utiliser.

[tab=30]Si je viens à le redémarrer (par le bouton de Windows 7), ben rebelote. Pourtant sans le bouger (donc je ne pense pas à un problème de connectique mais qui sait).

[tab=30]Avez-vous des pistes ?
Image Image
Image Image

Avatar du membre
Christian
MyEleec d'or (8c) LV2
MyEleec d'or (8c) LV2
Messages : 2566
Enregistré le : déc. 27, '10, 09:48
Discipline : Electro en apprentissage
Académie : Lille
Localisation : Sailly Labourse (62)
A remercié : 16 fois
A été remercié : 4 fois

Re: Problème à l'allumage

Message non lu par Christian » nov. 15, '12, 21:29

salut
j'y connais pas grand chose mais selon moi
il y a deux cas:
- soit c'est la carte graphique... si tu peux changer avec une autre pour vérifier
- soit c'est la carte mère et la c'est un peu plus embêtant
@+
ImageImage
ImageImage L'élève ,comme la rivière, aimerait suivre son cours tout en restant dans son lit

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10476
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 12 fois
A été remercié : 24 fois
Contact :

Re: Problème à l'allumage

Message non lu par christophe » nov. 15, '12, 22:45

C'est mon 3ème Acer qui me fait ça.
A chaque fois, c'est la carte graphique.

Si je me rappelle bien, sur ton ordi elle est intégré ...
Sachant que tu l'as déjà démonté pour vérifier la poussière et les contacts ... je crois qu'il va bientôt mourir :(
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
CouZ
MyEleec d'étain LV1
MyEleec d'étain LV1
Messages : 1529
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A remercié : 3 fois
A été remercié : 4 fois

Re: Problème à l'allumage

Message non lu par CouZ » nov. 15, '12, 23:00

oui elle est intégré à la CM
Image Image
Image Image

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1037
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris
Contact :

Re: Problème à l'allumage

Message non lu par Max78 » nov. 16, '12, 00:44

Salut,

Qu'entends-tu par "intégré ?

Tu veux dire reliée dessus via un connecteur MXM ou soudé comme un chipset graphique ? (exemple de connecteur MXM ICI )

@+
Max
Ma page de présentation ICI.

Image
Image
Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10476
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 12 fois
A été remercié : 24 fois
Contact :

Re: Problème à l'allumage

Message non lu par christophe » nov. 16, '12, 07:19

Soudé comme un chipset graphique, c'est un ordinateur portable avec une carte graphique partagée (elle n'est pas dédiée)
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1037
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris
Contact :

Re: Problème à l'allumage

Message non lu par Max78 » nov. 16, '12, 07:54

Arf.. La ça pue alors...
Et sur un portable même pas la peine d'espérer faire de la bricole comme on pourrait le faire sur une tour :(
Ma page de présentation ICI.

Image
Image
Image
Image

Avatar du membre
CouZ
MyEleec d'étain LV1
MyEleec d'étain LV1
Messages : 1529
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A remercié : 3 fois
A été remercié : 4 fois

Re: Problème à l'allumage

Message non lu par CouZ » nov. 16, '12, 14:07

oui pas facile !!
Image Image
Image Image

Avatar du membre
piragno
MyEleec d'aluminium LV1
MyEleec d'aluminium LV1
Messages : 393
Enregistré le : sept. 20, '12, 14:00
Discipline : Electrotechnique
Académie : Toulouse
Localisation : 65, Hautes-Pyrénnées

Re: Problème à l'allumage

Message non lu par piragno » nov. 16, '12, 15:52

Pourquoi on peut pas comme dans une tour, il y a un trop petit espace dans un ordi portable?
En vérité, le chemin importe peu, la volonté d’arriver suffit à tout. Albert Camus.

Image

Avatar du membre
sylvainp76
MyEleec d'or (8c) LV2
MyEleec d'or (8c) LV2
Messages : 2691
Enregistré le : juin 24, '09, 18:22
Discipline : Electrotechnique
Académie : Rouen
Qui êtes vous ? : Enseignant
Localisation : Yvetot Seine Maritime
A été remercié : 1 fois
Contact :

Re: Problème à l'allumage

Message non lu par sylvainp76 » nov. 16, '12, 17:28

Euh, pour les funérailles, c'est à quelle heure? :hurt4: :pendu:

Toutes mes condoléances. :mdr3:


Hors plaisanteries, profites qu'il démarre encore un peu pour faire des sauvegardes. :aille2:
Image Image
Image ImageImage
Tout corps vivant branché sur le secteur est appelé à s'émouvoir. (HF Thiéfaine)

Avatar du membre
CouZ
MyEleec d'étain LV1
MyEleec d'étain LV1
Messages : 1529
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A remercié : 3 fois
A été remercié : 4 fois

Re: Problème à l'allumage

Message non lu par CouZ » nov. 17, '12, 03:06

:pleur4:
qui vivra, verra !!!
pour l'instant il fonctionne
Image Image
Image Image

Répondre

Retourner vers « Aide en informatique »