Décalage

Demande d'aide sur LogEleec.
moi196
Nouveau membre LV1
Nouveau membre LV1
Messages : 5
Enregistré le : janv. 17, '14, 09:44
Académie : Bordeaux
Qui êtes vous ? : Parent d'élève

Décalage

Message non lu par moi196 » janv. 17, '14, 22:25

Bonjour,

j'essaie d'utiliser LogEleec mais je rencontre un problème.

Lorsque j'importe un symbole il se met en bas à gauche je suis obligé de le rechercher et de la ramener sur la zone de travail.

idem quand je veux relier deux symboles je trace le trait et celui ci ce trace décalé plus bas mais pas ou ai mon pointeur de souris.

j'ai essayé avec un autre ordi celui ci portable même problème les deux sont sous windows seven 64 bits. j'utilise Mozilla.

j'ai testé aussi sous IE idem.

Dommage car j'aimerai l'utiliser pour mes schémas électriques et vous en faire profité par la même occasion.

si quelqu'un à une solution je suis preneur :super:

cordialement

david

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Décalage

Message non lu par christophe » janv. 17, '14, 22:37

Bonjour. Et chrome ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Décalage

Message non lu par christophe » janv. 17, '14, 22:44

Pourrais tu faire une copie d'écran ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

moi196
Nouveau membre LV1
Nouveau membre LV1
Messages : 5
Enregistré le : janv. 17, '14, 09:44
Académie : Bordeaux
Qui êtes vous ? : Parent d'élève

Re: Décalage

Message non lu par moi196 » janv. 18, '14, 09:30

bonjour,

ok j'essaie chrome et je vous fait une copie d'ecran.

david

moi196
Nouveau membre LV1
Nouveau membre LV1
Messages : 5
Enregistré le : janv. 17, '14, 09:44
Académie : Bordeaux
Qui êtes vous ? : Parent d'élève

Re: Décalage

Message non lu par moi196 » janv. 18, '14, 09:38

re, bon aprés essaie rapide ça marche dans chrome .

pourquoi pas dans les autres mystères .

je testerai mieux toute à l' heure

merci christophe de ton aide.

david

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Décalage

Message non lu par christophe » janv. 18, '14, 11:59

Re,
Sinon, as tu essayé d'installer ce module pour Internet explorer :
http://forum.myeleec.fr/viewtopic.php?p=8322#p8322

A +
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

moi196
Nouveau membre LV1
Nouveau membre LV1
Messages : 5
Enregistré le : janv. 17, '14, 09:44
Académie : Bordeaux
Qui êtes vous ? : Parent d'élève

Re: Décalage

Message non lu par moi196 » janv. 18, '14, 19:35

re,
oui essayé mais pareil sur IE

mais dans chrome c ok.

par contre pour revenir dans le document on l'enregistre puis on importe l'image qui est groupé mais qu'on peut degroupé avec le petit icone maillon casé c'est ça non ?

david

Avatar du membre
nono
MyEleec d'or (8c) LV4
MyEleec d'or (8c) LV4
Messages : 3265
Enregistré le : juil. 13, '12, 13:16
Discipline : Electrotechnique
Académie : Poitiers
Qui êtes vous ? : Enseignant
Localisation : Chateauneuf sur Charente ( 16120 )
A été remercié : 2 fois
Contact :

Re: Décalage

Message non lu par nono » janv. 18, '14, 19:39

Oui c'est ça...
Même soucis que toi sur Firefox.
A+
nono
Une bonne préparation des séquences c'est le calme assuré dans la classe
Image
Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Décalage

Message non lu par christophe » janv. 19, '14, 08:23

ah oui, je viens d'essayer, et en effet, ça fait la même chose sous firefox...
par contre, ça marche bien sous IE

Je vais tenter d'accélérer la sortie de la version 2 !
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Décalage

Message non lu par christophe » janv. 19, '14, 16:02

Alors, tu t'en sors ?
On pourra voir le résultat :) ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Répondre

Retourner vers « Support »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités