Enregistrer l'image sous ne marche pas ?

Demande d'aide sur LogEleec.
Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Enregistrer l'image sous ne marche pas ?

Message non lu par christophe » juin 28, '12, 22:57

Bonjour,
J'ai reçu un message privé, et je viens de tester, je n'arrive plus non plus à utiliser la fonction "enregistrer l'image sous" ... sur IE et Chrome.
Par contre, on peut glisser l'image sur le bureau (plus rapide) et ca marche.

A +

Je profite pour faire une démo des nouveaux symboles.
png.png
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Riton-2B
MyEleec de magnésium LV1
MyEleec de magnésium LV1
Messages : 1305
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par Riton-2B » juil. 12, '12, 12:59

Salut Christophe.
Comment fais-tu pour faire un glisser sur le bureau ?.
Comme solution, j'étais passé par un print écran et rogner pour coller l'image sur word.
Merci
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par christophe » juil. 12, '12, 14:16

Comme ca :

[youblisher]http://www.youtube.com/embed/fafwBoxwXjc[/youblisher]
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Riton-2B
MyEleec de magnésium LV1
MyEleec de magnésium LV1
Messages : 1305
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par Riton-2B » juil. 12, '12, 21:25

Il y a une croix rouge à la place de l'image
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par christophe » juil. 12, '12, 21:27

oh ?
Tu utilises quoi ?
Windows XP, Vista, seven, IE8, IE9, chrome, firefox ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Riton-2B
MyEleec de magnésium LV1
MyEleec de magnésium LV1
Messages : 1305
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par Riton-2B » juil. 12, '12, 21:45

windows XP3, IE8 depuis mon formatage du PC et google.
Edit : Avec chrome ça marche
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par christophe » juil. 12, '12, 21:50

tu as bien installé la petite application pour IE ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Riton-2B
MyEleec de magnésium LV1
MyEleec de magnésium LV1
Messages : 1305
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par Riton-2B » juil. 12, '12, 22:11

J'ai réussi avec chrome à voir la demo et ça fonctionne pour sauver l'image en png.
Par contre pour la petite application, le lien ne marche plus sur le site. Peux tu me donner un lien pour la télécharger.
Penses-tu qu'avec IE9 cela pourrait fonctionner mieux ?
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Re: Enregistrer l'image sous ne marche pas ?

Message non lu par christophe » juil. 12, '12, 22:16

ah bah non je susi bête, ca ne marche plus chez moi non plus j'avais dis...
va falloir que je me penche la dessus. En attendant, utilises Chrome :(
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Répondre

Retourner vers « Support »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité