demande d'aide de tous les elecs !!!

Besoin d'aide en bricolage, venez demander, nous tenterons de vous aider.
Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

demande d'aide de tous les elecs !!!

Message non lu par loulou » juil. 30, '11, 17:04

Un aspirateur fait disjoncté le disjoncteur principal d'edf chez ma belle-soeur !!!!
Pourquoi ?
(on a fait des essais mais j'attends les questions) :rougefaché:
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10511
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 13 fois
A été remercié : 25 fois
Contact :

Re: demande d'aide de tous les elecs !!!

Message non lu par christophe » juil. 30, '11, 17:18

Il est vieux ?va doit sûrement venir du câble d'alimentation
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » juil. 30, '11, 20:08

un autre aspi fait sauter !
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10511
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 13 fois
A été remercié : 25 fois
Contact :

Re: demande d'aide de tous les elecs !!!

Message non lu par christophe » juil. 30, '11, 21:15

Trop d'appariels branchée sur le même disjoncteur ?
Ca saute quand tu mets en route l'aspirateur ou quand tu le branche ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » juil. 30, '11, 23:18

un seul appareil et meme quand il ne marche pas
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10511
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 13 fois
A été remercié : 25 fois
Contact :

Re: demande d'aide de tous les elecs !!!

Message non lu par christophe » juil. 30, '11, 23:50

Ha vient de la prise ? Ta essaye sur une autre?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » juil. 31, '11, 09:37

essayé sur toutes les prises et le meme probleme !
et,par exple, la bouilloire ne fait pas disjoncté.
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10511
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 13 fois
A été remercié : 25 fois
Contact :

Re: demande d'aide de tous les elecs !!!

Message non lu par christophe » juil. 31, '11, 10:04

Et tu dis qu'un autre aspirateur fait pareil ?
Sur toutes les prises de la maison ?
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » août 1, '11, 22:03

oui et oui
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
xave76
MyEleec d'argent LV4
MyEleec d'argent LV4
Messages : 2261
Enregistré le : juil. 13, '09, 13:31
Discipline : electro & automatisme
Académie : Rouen
Qui êtes vous ? : Enseignant

Re: demande d'aide de tous les elecs !!!

Message non lu par xave76 » août 2, '11, 09:59

Bah, faut utiliser le balai! lol :mdr1:
Nan, dois y avoir trop d'appareil élec de branché. Essaie l'aspi chez toi et vois ce que ça donne!
Image
Image

Avatar du membre
Riton-2B
MyEleec de magnésium LV4
MyEleec de magnésium LV4
Messages : 1495
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois
A été remercié : 2 fois

Re: demande d'aide de tous les elecs !!!

Message non lu par Riton-2B » août 2, '11, 16:07

Si ça disjoncte même sans rien dessus, il y a de fortes chances que ce soit un branchement défectueux sur le circuit prises ou sur une prise. N'y aurait-il pas eu des travaux chez elle ou un remplacement de prise ou une intervention sur le tableau ou un trou perçé dans un mur qui serit pas loin d'un conduit électrique ?
A+
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » août 2, '11, 20:45

-les aspis marchent ailleurs (autre logement).
-les prises marchent, on a essayé avec une bouilloire.
-oui elle a fait faire des travaux (elec, et autres)
-ça disjoncte que lorsqu'un aspirateur est branché (même pas encore allumé)
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
xave76
MyEleec d'argent LV4
MyEleec d'argent LV4
Messages : 2261
Enregistré le : juil. 13, '09, 13:31
Discipline : electro & automatisme
Académie : Rouen
Qui êtes vous ? : Enseignant

Re: demande d'aide de tous les elecs !!!

Message non lu par xave76 » août 2, '11, 21:23

ouvre chaque disjoncteur de protection pour les prises.
Tu branches ton aspi sur une prise et tu cherches le disjoncteur aproprié de la prise.
Tu vérifies s'il tient ou pas et tu fais ça sur toutes les prises de la maison afin de trouver LE circuit défaillant
Image
Image

Avatar du membre
loulou
MyEleec de cuivre LV3
MyEleec de cuivre LV3
Messages : 714
Enregistré le : mai 14, '07, 19:38
Discipline : Technologie
Académie : Créteil
Localisation : Seine et Marne

Re: demande d'aide de tous les elecs !!!

Message non lu par loulou » août 3, '11, 12:19

c'est le disjoncteur principal qui disjoncte en fait
Image
Image
Il n'y a que ceux qui ne font rien qui ne se trompent jamais !

Avatar du membre
CouZ
MyEleec d'étain LV1
MyEleec d'étain LV1
Messages : 1538
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A remercié : 3 fois
A été remercié : 4 fois

Re: demande d'aide de tous les elecs !!!

Message non lu par CouZ » août 3, '11, 14:35

Tu peux nous faire une photo du tableau éléctrique
Image Image
Image Image

Répondre

Retourner vers « Bricolage »