Problème réception 3G/4G chez Free ?

Comment faire ? la réponse est ici !
Avatar du membre
christophe
MyEleec d'osmium LV3
MyEleec d'osmium LV3
Messages : 10151
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 5 fois
A été remercié : 4 fois
Contact :

Problème réception 3G/4G chez Free ?

Message non lu par christophe » nov. 23, '14, 19:30

Bonjour à tous.
je me bats avec Free depuis un moment car je capte très mal internet sur mon téléphone en dehors de chez moi.
J'ai un téléphone sous Android. Apparemment, cette solution ne marche pas sur Iphone ...

Allez dans : "Paramètres"
Cliquez sur : "Plus de réseaux"
Cliquez sur : "Réseaux mobiles"
Cliquez sur : "Nom des points d'accès"

Éditez l'APN nommée : "Free"
Tout à la fin, modifiez : "Type d'APN"

Par défaut, vous avez : "default"
mettez : "default, supl, hipri" (ne pas oublier les espaces très important)

Redémarrez le téléphone, et normalement, vous devriez mieux recevoir le réseau mobile.
Pour ma part ça a marché, mais j'ai l'impression d'avoir perdu en qualité de réception du téléphone ...

Voilà !
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
COCOlivier
MyEleec de cuivre LV2
MyEleec de cuivre LV2
Messages : 626
Enregistré le : juil. 3, '14, 14:21
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
A remercié : 2 fois
A été remercié : 1 fois

Re: Problème réception 3G/4G chez Free ?

Message non lu par COCOlivier » nov. 23, '14, 19:35

Je test car chez moi je capte pas :'(

ALors qu'avant je n'avais aucun souci...
Contre le gel du point d'indice!!!

Avatar du membre
CouZ
MyEleec de magnésium LV4
MyEleec de magnésium LV4
Messages : 1450
Enregistré le : janv. 9, '09, 10:36
Discipline : Electrotechnique
Académie : Besançon
Qui êtes vous ? : Enseignant
Localisation : Jura (39)
A été remercié : 2 fois

Re: Problème réception 3G/4G chez Free ?

Message non lu par CouZ » nov. 27, '14, 11:59

Moi dans "Type d'APN", j'ai "internet + mms"
J'avais installé l'appli configurateur free
Image Image
Image Image

Répondre

Retourner vers « Tutoriaux »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités