Problème de connexion ?

Parlez de tout et de rien
Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 23, '11, 19:59

Toujours pas de solution,
Je bascule le forum sur un autre compte ce soir (ca sera transparent pour tous).
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1040
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris

Re: Problème de connexion ?

Message non lu par Max78 » sept. 23, '11, 23:13

Salut,

Tu as fini de le déplacer il ya longtemps Christophe ? Car il y a 5 mins, je n'arrivais encore pas à accéder au forum du tout. Chrome me disait que la page demandée n'existait pas :triste1:

@+
Max
Image
Image
Image
Image

Avatar du membre
Riton-2B
MyEleec d'étain LV3
MyEleec d'étain LV3
Messages : 1618
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois
A été remercié : 6 fois

Re: Problème de connexion ?

Message non lu par Riton-2B » sept. 24, '11, 00:22

:hello: à tous
J'ai peut être réussi à me connecter sur le site. Cela fait 6 jours que je galère sans pouvoir me connecter. C'est peut être fini nos problèmes.
Je retenterai demain pour voir si tout va bien.
A+
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 24, '11, 08:47

Voila, le transfert a été effectué.
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Riton-2B
MyEleec d'étain LV3
MyEleec d'étain LV3
Messages : 1618
Enregistré le : juil. 4, '11, 08:33
Discipline : BAC PRO ELEEC-MEI
Académie : Corse
Qui êtes vous ? : Enseignant
Localisation : BASTIA
A remercié : 1 fois
A été remercié : 6 fois

Re: Problème de connexion ?

Message non lu par Riton-2B » sept. 24, '11, 12:04

:hello: à tous.
Content de vous retrouver après une semaine de galère .
A+
Image Image
La difficulté commence là où le savoir s'arrête

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 24, '11, 13:38

Oui, galère galère,
Je ne pouvais même plus aller dans le panneau d'admin pour activer les novueaux membres ...
Enfin le temps que Kegtux se remette de se problème, nous sommes hebergé chez Legtux :)

Dès que tout ira mieux, je rebasculerai.
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
vicassix
MyEleec de nickel LV2
MyEleec de nickel LV2
Messages : 1784
Enregistré le : juil. 22, '09, 00:13
Discipline : Electrotechnique
Localisation : lille

Re: Problème de connexion ?

Message non lu par vicassix » sept. 24, '11, 19:01

C'est ok pour moi .
Image
Image

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1040
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris

Re: Problème de connexion ?

Message non lu par Max78 » sept. 24, '11, 22:18

Salut,

Oui çà à l'air mieux.

@+
Max
Image
Image
Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 25, '11, 10:54

Bon, maintenant, j'espère que ce n'est pas trop galère pour retrouver le chemin du forum ...
Si vous avez eu des difficultés (ou plutôt) si vous avez des difficultés, n'hésitez pas à m'en faire part.

Ca devrait être opérationnel maintenant (même avec l'ancien lien)
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
ygregoire
MyEleec de zinc LV2
MyEleec de zinc LV2
Messages : 189
Enregistré le : janv. 18, '08, 09:46
Discipline : electrotechnique
Académie : Guadeloupe
Qui êtes vous ? : Enseignant
Localisation : 971 guadeloupe

Re: Problème de connexion ?

Message non lu par ygregoire » sept. 25, '11, 12:21

c'est ok pour moi aussi

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1040
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris

Re: Problème de connexion ?

Message non lu par Max78 » sept. 27, '11, 17:24

Salut,

J'ai un autre problème maintenant :triste1:

En fait, quand j'arrive sur le forum et que je me log, je clique la case " se rappeler de moi" ou un truc dans le genre. Mais à chaque fois que je viens sur le forum, il faut que je me re-log.
Je précise que je ne vide pas mes cookies, mon cache ou autre de mon explorateur. Ca marche très bien sur les autres sites mais ici, je suis obligé de me re logger à chaque fois que je ferme le navigateur et que je veux venir sur le forum.

Christophe, tu sais d'où çà peut venir ? Quelqu'un d'autre à ce problème ?

@+
Max
Image
Image
Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 27, '11, 17:49

Oui, ca doit venir de la redirection.

Http://eleec.tk étant non accèssible, j'ai mis une redirection vers : http://eleec.legtux.org/forum
Si tu utilises ce deuxième lien comme favori, ca ne devrait plus poser de problème
(jusqu'à ce que je rebascule sur l'ancien serveur)
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
Max78
MyEleec de fer LV4
MyEleec de fer LV4
Messages : 1040
Enregistré le : sept. 16, '09, 03:11
Académie : Paris
Qui êtes vous ? : Particulier
Localisation : Paris

Re: Problème de connexion ?

Message non lu par Max78 » sept. 27, '11, 18:20

Re,

Et bien, c'est bien lui que j'ai mis dans mes favoris le nouveau. :triste1:

@+
Max
Image
Image
Image
Image

Avatar du membre
christophe
MyEleec d'osmium LV4
MyEleec d'osmium LV4
Messages : 10936
Enregistré le : mai 14, '07, 10:29
Discipline : Electrotechnique
Académie : Créteil
Qui êtes vous ? : Enseignant
Localisation : Seine et marne
A remercié : 22 fois
A été remercié : 44 fois
Contact :

Re: Problème de connexion ?

Message non lu par christophe » sept. 27, '11, 18:21

Ah ? Bah ca ne me le fait pas moi :( ... (enfin je devrais dire :) )
À vaincre sans péril, on triomphe sans gloire.
Image Image
Image Image
Image Image
Image

Avatar du membre
vicassix
MyEleec de nickel LV2
MyEleec de nickel LV2
Messages : 1784
Enregistré le : juil. 22, '09, 00:13
Discipline : Electrotechnique
Localisation : lille

Re: Problème de connexion ?

Message non lu par vicassix » sept. 27, '11, 22:35

J'ai le même problème que max :-/ :-/ :-/
Image
Image

Répondre

Retourner vers « Discussions libres »