4 résultats trouvés

par spawn
févr. 3, '19, 13:39
Forum : LogEleec2.0
Sujet : Après avoir enregistré, les symboles n'apparaissent plus
Réponses : 9
Vues : 3575

Re: Après avoir enregistré, les symboles n'apparaissent plus

C'est bon, j'ai tout récupéré. Je n'avais pas vu qu'il fallait mettre le fichier sur le bureau.
Je ne vois pas pourquoi mais bon si c'est la procédure, on va la faire.
par spawn
févr. 3, '19, 11:55
Forum : LogEleec2.0
Sujet : Après avoir enregistré, les symboles n'apparaissent plus
Réponses : 9
Vues : 3575

Re: Après avoir enregistré, les symboles n'apparaissent plus

Bonjour, j'ai bien essayé votre méthode mais j'ai toujours une page blanche à l'ouverture du fichier, je sais que les composants sont là, car si je clique dessus la forme est là mais blanche. Maquette.ep Je vous remets le fichier avec la modification comme vous l'avez demandé ci-dessus, le remplacem...
par spawn
févr. 3, '19, 11:30
Forum : LogEleec2.0
Sujet : Après avoir enregistré, les symboles n'apparaissent plus
Réponses : 9
Vues : 3575

Re: Après avoir enregistré, les symboles n'apparaissent plus

J'ai le même problème que les autres.

Je joins le fichier.

Si vous pouviez me le remettre bien pour que je l'ouvre ce serait sympa

J'utilise pencil

Cordialement
Maquette.ep
(76.24 Kio) Téléchargé 98 fois
par spawn
févr. 3, '19, 11:08
Forum : Tutoriaux
Sujet : Problème avec Pencil
Réponses : 2
Vues : 1192

Problème avec Pencil

Bonjour, je réalise mes implantations de composants sur platine avec rails et goulottes. Lorsque j'enregistre le fichier, donc au format fichier ep, pour faire une pause par exemple. je ferme pencil et lorsque je le rouvre et que je demande à ouvrir le fichier, celui-ci s'ouvre bien. Mais le problèm...

Aller à la recherche avancée