8 résultats trouvés

par boreldaniel
nov. 16, '11, 22:00
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour Christophe, Encore moi J'ai installé le module, je l'avais déja et cela n'a rien changé, j'ai toujours la même chose Par contre logeleec fonctionne avec google Chrome, donc je vais faire comme cela pour l'utiliser, il ne me reste plus qu'à regarder dans les tutoriaux pour inclure l'image dan...
par boreldaniel
nov. 16, '11, 09:53
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour Christophe,

Je pense avoir compris comment mettre une image, donc maintenant elle est là :

Image

A+

Daniel
par boreldaniel
nov. 16, '11, 09:24
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Salut Christophe,

Il faudrait que tu m'expliques comment inclure une image, l'autre fois tu as zappé la vidéo qu'il l'explique.

Amicalement

Daniel
par boreldaniel
nov. 16, '11, 08:25
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour Christophe,

J'ai chargé et installé ce que tu m'avais dit mais ça ne marche pas

Le lien pour aller sur le forum

http://eleec.tk/forum/viewtopic.php?f=9 ... 6&start=15

ensuite je clique sur l'icone qui en haut à coté de Ajaxplorer et j'ai toujours la même chose

Amicalement

Daniel
par boreldaniel
nov. 14, '11, 23:34
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour Christophe, J'avais une connection automatique sur le forum, je l'ai supprimé et je me suis ensuite reconnecté, j'ai ensuite cliqué sur LogEleec et c'est toujours pareil toutes les icones des boites à outils sont grises et inutilisable, peut être me manque-t-il des cookies ou autre chose. Pa...
par boreldaniel
nov. 13, '11, 23:33
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour Christophe, Je n'arrive toujours pas à utiliser logeleec. Le logiciel se lance et à la fin, toutes les icones des boites à outils sont grisées et le logiciel est inutilisable, je ne sais pas de quoi cela peut venir. J'ai fait une copie d'écran, mais je n'arrive pas à la mettre dans le messag...
par boreldaniel
nov. 13, '11, 23:20
Forum : Schémas électriques
Sujet : SChéma de branchement : demarrage direct moteur
Réponses : 20
Vues : 5476

Re: SChéma de branchement : demarrage direct moteur

Bonjour Christhophe, C'est du bon travail mais je crois qu'il y a quelques erreurs au niveau du schéma de commande ; Le schéma de commande doit obligatoirement utilisé les contacts de précoupure du sectionneur : -les deux contacts placés au primaire du transformateur si le schéma de commande est bra...
par boreldaniel
nov. 11, '11, 08:20
Forum : Actualités
Sujet : Accès LogEleec : COnnexion au forum obligatoire
Réponses : 21
Vues : 5508

Re: Accès LogEleec : COnnexion au forum obligatoire

Bonjour à tous,

Je n'arrive plus à avoir accès à logeleec, toutes les cases utiles sont grisées.

Amicalement

Daniel

Aller à la recherche avancée